WordPress 插件 File Manager被爆存在严重漏洞

2020-09-03 13:21:29
腾讯安全团队检测到 WordPress 插件 File Manager 被曝存在一个严重漏洞,攻击者利用该漏洞可在运行 File Manager 的网站上执行命令和恶意脚本。
【漏洞描述】
腾讯安全团队检测到 WordPress 插件 File Manager 被曝存在一个严重漏洞,攻击者利用该漏洞可在运行 File Manager 的网站上执行命令和恶意脚本。
File Manager 是一个 WordPress 插件,用于操作本地和服务器上的文件,活跃安装量超过70万。


【漏洞等级】待评估


【受影响版本】
File Manager 6.0 - 6.8

【安全版本】
File Manager 6.9 及以上

【参考链接】
1、https://www.solidot.org/story?sid=65420
2、https://arstechnica.com/information-technology/2020/09/hackers-are-exploiting-a-critical-flaw-affecting-350000-wordpress-sites/

最新资讯